Digital-SLR Profiforum

Das Forum für digitale Nikon-Spiegelreflex-Fotografie

XXX
Aktuelle Zeit: 20.11.2017, 02:26

Alle Zeiten sind UTC + 1 Stunde [ Sommerzeit ]




Ein neues Thema erstellen Auf das Thema antworten  [ 7 Beiträge ] 
Autor Nachricht
 Betreff des Beitrags: WT-4
BeitragVerfasst: 20.06.2009, 15:07 
Offline
Profischreiber
Profischreiber
Benutzeravatar

Registriert: 29.03.2003, 22:51
Beiträge: 1232
Wohnort: Ochsenfurt
Meine Kamera: D3s, D3, D700
Hi,

wer von Euch hat denn einen WT-4 im Einsatz.
Ich habe das Problem, dass zwischendurch immer wieder die Verbindung verloren geht und dann auch nicht mehr von selbst aufgebaut wird.
Die FritzBox ist mit einer 10 dB Antenne nachgerüstet und zeigt mir den WT-4 mit 80-90 % Signalstärke an.
Die Entfernung beträgt zwischen 5 und 30 Meter zur Box bei absolut freier Sichtverbindung ohne Strommasten oder ähnliches in der Gegend.

Hat jemand eine Idee, wie ich die Verbindung stabilisieren kann?

Gruß
Jürgen

_________________
D3, 50 F1.4, 24-70 F2.8, 105 F2.8 Makro, 70-200 F2.8 VR, 18-200 VR
Homepage: www.storybooklove.de
Blog: www.storybooklove.de/blog


Nach oben
 Profil  
 
 Betreff des Beitrags:
BeitragVerfasst: 20.06.2009, 22:45 
Offline
Vielschreiber
Vielschreiber
Benutzeravatar

Registriert: 17.04.2004, 22:16
Beiträge: 241
Wohnort: Winterthur
Meine Kamera: D5 D4 D800 D700
Hallo Jürgen

Ich kämpfte mit dem gleichen Problem und habe viele Stunden "geübt" (WLAN mit Netgear). Nun habe ich meine WLAN-Adapter gewechselt (Linksys WAP54G), seither sind alle Verbindungen sehr stabil (auch mit dem WT-4).

Herzliche Grüsse, Martin


Nach oben
 Profil  
 
 Betreff des Beitrags:
BeitragVerfasst: 20.06.2009, 22:56 
Offline
Profischreiber
Profischreiber
Benutzeravatar

Registriert: 29.03.2003, 22:51
Beiträge: 1232
Wohnort: Ochsenfurt
Meine Kamera: D3s, D3, D700
Martin Deuring hat geschrieben:
Hallo Jürgen

Ich kämpfte mit dem gleichen Problem und habe viele Stunden "geübt" (WLAN mit Netgear). Nun habe ich meine WLAN-Adapter gewechselt (Linksys WAP54G), seither sind alle Verbindungen sehr stabil (auch mit dem WT-4).

Herzliche Grüsse, Martin


Damit nutzt Du aber eine Ad-Hoc Verbindung, oder?
Ich dachte, dass die Infrastrukturverbindung über einen WLanRouter die "bessere" Variante wäre.

_________________
D3, 50 F1.4, 24-70 F2.8, 105 F2.8 Makro, 70-200 F2.8 VR, 18-200 VR
Homepage: www.storybooklove.de
Blog: www.storybooklove.de/blog


Nach oben
 Profil  
 
 Betreff des Beitrags:
BeitragVerfasst: 20.06.2009, 22:59 
Offline
Vielschreiber
Vielschreiber
Benutzeravatar

Registriert: 17.04.2004, 22:16
Beiträge: 241
Wohnort: Winterthur
Meine Kamera: D5 D4 D800 D700
Hallo Jürgen

Nein, ich nutze immer die Infrastrukturverbindung (auch wenn ich unterwegs ein WLAN aufbaue). Mit Ad-Hoc Verbindungen hatte ich i.d.R. immer Probleme (viele Unterbrüche).

Beste Grüsse
Martin


Nach oben
 Profil  
 
 Betreff des Beitrags:
BeitragVerfasst: 21.06.2009, 23:41 
Offline
Profischreiber
Profischreiber
Benutzeravatar

Registriert: 29.03.2003, 22:51
Beiträge: 1232
Wohnort: Ochsenfurt
Meine Kamera: D3s, D3, D700
Vielen Dank.. dann werde ich mir so ein Teil mal in der Buch schießen.
Hast Du an deinem WT-4 die "normale" Antenne oder die Zusatzantenne von Nikon dran?

_________________
D3, 50 F1.4, 24-70 F2.8, 105 F2.8 Makro, 70-200 F2.8 VR, 18-200 VR
Homepage: www.storybooklove.de
Blog: www.storybooklove.de/blog


Nach oben
 Profil  
 
 Betreff des Beitrags:
BeitragVerfasst: 22.06.2009, 09:26 
Offline
Vielschreiber
Vielschreiber
Benutzeravatar

Registriert: 17.04.2004, 22:16
Beiträge: 241
Wohnort: Winterthur
Meine Kamera: D5 D4 D800 D700
Hallo Jürgen!
Ich nutze nur die normale Antenne des WT-4.
Beste Grüsse, Martin


Nach oben
 Profil  
 
 Betreff des Beitrags:
BeitragVerfasst: 22.06.2009, 11:17 
Offline
Profischreiber
Profischreiber
Benutzeravatar

Registriert: 29.03.2003, 22:51
Beiträge: 1232
Wohnort: Ochsenfurt
Meine Kamera: D3s, D3, D700
Vielen Dank.. dann werde ich mal den Linksys ausprobieren.

_________________
D3, 50 F1.4, 24-70 F2.8, 105 F2.8 Makro, 70-200 F2.8 VR, 18-200 VR
Homepage: www.storybooklove.de
Blog: www.storybooklove.de/blog


Nach oben
 Profil  
 
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
Ein neues Thema erstellen Auf das Thema antworten  [ 7 Beiträge ] 

Alle Zeiten sind UTC + 1 Stunde [ Sommerzeit ]


Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 6 Gäste


Du darfst keine neuen Themen in diesem Forum erstellen.
Du darfst keine Antworten zu Themen in diesem Forum erstellen.
Du darfst deine Beiträge in diesem Forum nicht ändern.
Du darfst deine Beiträge in diesem Forum nicht löschen.
Du darfst keine Dateianhänge in diesem Forum erstellen.

Gehe zu:  
cron
Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
Deutsche Übersetzung durch phpBB.de