Digital-SLR Profiforum

Das Forum für digitale Nikon-Spiegelreflex-Fotografie

XXX
Aktuelle Zeit: 21.11.2017, 10:09

Alle Zeiten sind UTC + 1 Stunde [ Sommerzeit ]




Ein neues Thema erstellen Auf das Thema antworten  [ 27 Beiträge ]  Gehe zu Seite Vorherige  1, 2
Autor Nachricht
 Betreff des Beitrags:
BeitragVerfasst: 07.02.2007, 12:43 
Offline
Profischreiber
Profischreiber
Benutzeravatar

Registriert: 29.03.2003, 22:51
Beiträge: 1232
Wohnort: Ochsenfurt
Meine Kamera: D3s, D3, D700
damit habe ich schluß gemacht.
Meine ganzen alten Akkus sind in einer Aufräumaktion rausgeflogen.
Völlig egal, wie gut oder schlecht die waren.
Ich bin mit 20 Eneloop für meine 4 SB800 unterwegs + 8 Stück für die S3 und gut ist.

Gruß
Jürgen

_________________
D3, 50 F1.4, 24-70 F2.8, 105 F2.8 Makro, 70-200 F2.8 VR, 18-200 VR
Homepage: www.storybooklove.de
Blog: www.storybooklove.de/blog


Nach oben
 Profil  
 
 Betreff des Beitrags:
BeitragVerfasst: 07.02.2007, 20:17 
Offline
Profischreiber
Profischreiber

Registriert: 14.08.2002, 12:31
Beiträge: 866
Meine Kamera: Nikon D2
Bei den Sanyos bin ich inzwischen auch dazu geneigt. Allerdings zeigen etwa 3 Jahre alte 2100er NiMH von Panasonic von jeher ähnlich positives Leistungsspektrum wie die neuen Eneloops und das bis heute ohne nennenswerte Ermüdungserscheinungen. Bin schon gespannt, was letztere nach vergleichbarer Zeit noch auf der Pfanne haben ...

_________________
Wirklich ist weder das Erkennende noch das zu Erkennende, sondern erst das Erkannte.


Nach oben
 Profil  
 
 Betreff des Beitrags:
BeitragVerfasst: 07.02.2007, 20:37 
Offline
Profischreiber
Profischreiber
Benutzeravatar

Registriert: 24.05.2005, 10:10
Beiträge: 324
Wohnort: Köln
Meine Kamera: Nikon D300/D700/D810
Hi Carloz,

konnte nicht sofort antworten, da ich beruflich permanent unterwegs bin und nur noch (leider) selten ins Forum schauen kann. Kann aber bestätigen: alle Akkus haben noch ca. 90%, zeigt jedenfalls das Messgerät. Ich bin total begeistert, da ich jetzt auch mal nach längerer Lager-Zeit Eneloop Akkus in der D200 verwenden kann. Bisher war das Back-Up wirklich mager: Wenn ich mal einen Ni-MH Akkusatz eingeschoben habe, konnte ich so 5-10 Fotos machen, bis die Kamera den Gehorsam verweigerte. Jetzt ist alles anders!

Da ich meine bisherigen Akkus nicht permanent genutzt habe, sondern so alle 2-3 Monate und dann ganz exessiv im Urlaub gab es auch im Laufe der Zeit ein auch viel Schwund bei den Akkus (Kapazitätsverlust) obwohl man dem Akkutyp keinen Memoryeffekt zugesteht. Kollegen, die Ihre Akkus häufig nutzen, werden dieses Problem nicht haben.

Ich hoffe, das ist Dir Aussage genug!

Beste Grüsse, Dieter

_________________
Keine Zukunft vermag gutzumachen, was du in der Gegenwart versäumst

http://nps.nikon.de/de/04_01_01_fotogra ... id=627269#


Nach oben
 Profil  
 
 Betreff des Beitrags:
BeitragVerfasst: 13.09.2007, 15:47 
Offline
Profischreiber
Profischreiber
Benutzeravatar

Registriert: 28.08.2002, 14:27
Beiträge: 1483
Wohnort: Bremen
Meine Kamera: Nikon D300
Moin allerseits,

ich habe leider eine ganze Menge Ärger mit den Eneloops. So halten sie in der Kamera meiner Frau (Sony DSC-W12) keine zwei Stunden. Auch in der Redaktion gab es schon Ärger mit dem SB-800 und dem SB-600 wegen mangelnder Kapazität.

Gibt es bei den Eneloops Ausreißer oder mache ich beim Laden was falsch? Helft mir mal!

Laden tue ich übrigens in vier Ansmann Powerline 4-Ladegeräten.

Mit besten Grüßen

Jens


Nach oben
 Profil  
 
 Betreff des Beitrags:
BeitragVerfasst: 13.09.2007, 15:51 
Offline
Profischreiber
Profischreiber
Benutzeravatar

Registriert: 17.03.2002, 12:24
Beiträge: 2946
Wohnort: Zweibrücken
Das wird es sein, Jens. Leg das Ansmann mal gaaaaaanz weit weg und kauf Dir ein IVT bzw Voltcraft Akkutrainer-Ladegerät oder ein IPC (bei Conrad Elektronik und/oder ELV zu bekommen).

Dass die Ansmann-Geräte nicht sauber laden, ist bekannt.

Gruß

Mario

_________________
luck favors the prepared


Nach oben
 Profil  
 
 Betreff des Beitrags:
BeitragVerfasst: 13.09.2007, 18:11 
Offline
Profischreiber
Profischreiber

Registriert: 04.11.2002, 20:13
Beiträge: 695
Wohnort: Essen
Bei einem Eneloop Satz habe ich Probleme, einer der Akkus kommt trotz etlicher Refresh Zyklen auf nicht mehr als 30%, die anderen drei sind zwischen 80 und 100%. Sie wurden immer mit dem AT3+ geladen.
Der zweite Eneloop Satz ist noch etwas gleichmäßiger bei 60-100%.
Bei den 4 im Frühjahr 06 vom Akkuspezialisten handverlesenen Sanyo 2500 Sätzen ist die Ausfallquote jetzt bei rund 40%.
Die selbstselektierten Sanyos sind ähnlich mies.

Nach ein bis maximal zwei Jahre scheint mir die Zuverlässigkeit aller Akkus stark nachzulassen, so dass sie für kritische Anwendungen kaum mehr nutzbar sind, ohne ein Backup mitzunehmen.

Bei den Lithium Ionen Akkus ist es auch nicht unbedingt viel besser. Beim Notebook war bisher nach zwei bis drei Jahren der Spaß vorbei, egal ob HP oder Fujitsu Siemens oder Twinhead.

Bei der Videokamera Canon XM1 hat der Originalakku vier Jahre gelebt, zwei Noname Akkus waren jeweils nach drei Jahren platt und der dritte NoName High Capacity hält erstaunlicherweise immer noch für mindestens 90 Minuten Betriebszeit.

Akkus sind Verbrauchsmaterialien, mehr nicht :(

Gruß, Bernhard


Nach oben
 Profil  
 
 Betreff des Beitrags:
BeitragVerfasst: 14.09.2007, 09:10 
Offline
Profischreiber
Profischreiber
Benutzeravatar

Registriert: 28.08.2002, 14:27
Beiträge: 1483
Wohnort: Bremen
Meine Kamera: Nikon D300
mario hat geschrieben:
Das wird es sein, Jens. Leg das Ansmann mal gaaaaaanz weit weg und kauf Dir ein IVT bzw Voltcraft Akkutrainer-Ladegerät oder ein IPC (bei Conrad Elektronik und/oder ELV zu bekommen).

Dass die Ansmann-Geräte nicht sauber laden, ist bekannt.

Gruß

Mario


Mmmh, allerdings lade ich die Eneloops im Büro teilweise auch mit dem originalen Eneloop-Sanyo-Ladegerät. Ich verstehs einfach nicht :-(

Grüße

Jens


Nach oben
 Profil  
 
 Betreff des Beitrags:
BeitragVerfasst: 14.09.2007, 09:51 
Offline
Profischreiber
Profischreiber
Benutzeravatar

Registriert: 17.03.2002, 12:24
Beiträge: 2946
Wohnort: Zweibrücken
An dem, was Bernhard oben geschrieben hat, ist natürlich auch etwas Wahres dran. Je nach Nutzung und Pflege sind Akkus nach zwei bis vier Jahren einfach fertig.

Gruß

Mario

_________________
luck favors the prepared


Nach oben
 Profil  
 
 Betreff des Beitrags:
BeitragVerfasst: 14.09.2007, 12:13 
Offline
Profischreiber
Profischreiber

Registriert: 16.01.2003, 21:42
Beiträge: 1893
Wohnort: Mainz
Was allerdings total unabhänig vom Typ ist.

Mir wurde mal gesagt, das gerade LiIon-Akkus eie starke chemische Alterung haben und nach +- drei Jahren rapide an Kapazität verlieren (egal ob genutzt oder nicht!)

Ich kann diesen Effekt nicht am meinem Thinkpad erleben (sehr gut und jetzt 4,5 Jahre alt...nutze ihn aber kaum)

mit den Eneloops habe ich noch ekien Probleme gehabt. außre, das diese nach einige (ungenutzen) Wochen im PD70X TOTAL leer waren, das nichts mehr ging.... Das Ladegerät hat auch eine lange Zeit gebarucht, bis es die wieder erkannt hat :-(

Gruß
Falko


Nach oben
 Profil  
 
 Betreff des Beitrags:
BeitragVerfasst: 14.09.2007, 17:24 
Offline
Vielschreiber
Vielschreiber

Registriert: 26.01.2003, 14:54
Beiträge: 139
Wohnort: Weissenbach /Triesting A
Maverick hat geschrieben:
Was allerdings total unabhänig vom Typ ist.

Mir wurde mal gesagt, das gerade LiIon-Akkus eie starke chemische Alterung haben und nach +- drei Jahren rapide an Kapazität verlieren (egal ob genutzt oder nicht!)

Ich kann diesen Effekt nicht am meinem Thinkpad erleben (sehr gut und jetzt 4,5 Jahre alt...nutze ihn aber kaum)

mit den Eneloops habe ich noch ekien Probleme gehabt. außre, das diese nach einige (ungenutzen) Wochen im PD70X TOTAL leer waren, das nichts mehr ging.... Das Ladegerät hat auch eine lange Zeit gebarucht, bis es die wieder erkannt hat :-(

Gruß
Falko

Das PD70X zieht auch im ausgeschalteten Modus Strom, und zwar ganz schön viel, warum weiß ich nicht, da hilft nur: Akkus raus.

Auch Gruß
Max


Nach oben
 Profil  
 
 Betreff des Beitrags:
BeitragVerfasst: 14.09.2007, 22:15 
Offline
Profischreiber
Profischreiber

Registriert: 16.01.2003, 21:42
Beiträge: 1893
Wohnort: Mainz
Dachte ich mir und habe jetzt auch keine Akkus mehr drin.
Aber ich hatte echt Angst, das der PD70X die so endgültig geleert hat, das die Akkus nicht mehr wiederbelebt werden können.

Das ALC2000 hat sie nicht mehr erkannt. erst mit meine alten Smartbank von gp kamen die wieder ans leben.....

Nun ja...wenn man es weiß


Nach oben
 Profil  
 
 Betreff des Beitrags:
BeitragVerfasst: 18.09.2007, 10:07 
Offline
Profischreiber
Profischreiber

Registriert: 03.07.2002, 21:37
Beiträge: 614
Wohnort: 26939 Ovelgönne
Meine Kamera: Nikon D
Moin,
das mAH nicht alles ist, kann ich nur aus Erfahrung bestätigen. Ich habe mir vor sieben (S I E B E N) Jahren mal, weil sie so gut waren, von Olympus, sog. CAMEDIA NI-MH mit ganzen 1450 mAH gekauft. Diese 12 Akkus sind immer noch in Betrieb. Sie versorgen meine zwei SB800 zuverlässig und ohne Ermüdungserscheinungen.
Mittlerweile ist mein Akkubedarf etwas gestiegen, weil ein Fostex-Recorder auch noch gut mit Strom versorgt werden will. Heute ist ein Satz Acculoop eingetroffen.
Bin mal gespannt wie sich dies in der Leistung bemerkbar macht.
Zwischenzeitlich habe ich auch mal einen Satz Xenergy 2600 mAH ausprobiert. Diese sind nicht zufriedenstellend gewesen und beglücken nur noch die Funkmaus...
Soweit zum Energiehunger ;-)

_________________
Beste Grüße Dieter


Nach oben
 Profil  
 
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
Ein neues Thema erstellen Auf das Thema antworten  [ 27 Beiträge ]  Gehe zu Seite Vorherige  1, 2

Alle Zeiten sind UTC + 1 Stunde [ Sommerzeit ]


Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 8 Gäste


Du darfst keine neuen Themen in diesem Forum erstellen.
Du darfst keine Antworten zu Themen in diesem Forum erstellen.
Du darfst deine Beiträge in diesem Forum nicht ändern.
Du darfst deine Beiträge in diesem Forum nicht löschen.
Du darfst keine Dateianhänge in diesem Forum erstellen.

Gehe zu:  
cron
Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
Deutsche Übersetzung durch phpBB.de