Digital-SLR Profiforum

Das Forum für digitale Nikon-Spiegelreflex-Fotografie

XXX
Aktuelle Zeit: 18.11.2017, 08:33

Alle Zeiten sind UTC + 1 Stunde [ Sommerzeit ]




Ein neues Thema erstellen Auf das Thema antworten  [ 1 Beitrag ] 
Autor Nachricht
 Betreff des Beitrags: WT-2 Problem
BeitragVerfasst: 06.11.2007, 22:50 
Offline
Profischreiber
Profischreiber
Benutzeravatar

Registriert: 24.06.2002, 23:42
Beiträge: 715
Wohnort: Tromsø / Norwegen
Meine Kamera: Nikon D3, D700
Hallo,

wir hatten bei einem Freund vor kurzen folgendes Problem:

D2Xs mit WT-2 liess sich problemlos ins WLAN einbinden, sowohl von PC als auch MAC konnten wir die Kamera anpingen, sowohl von PC als auch MAC liess sich das Pairing mit dem Nikon-Wireless-Tool problemlos durchführen, aber Camera Control Pro meldet, das es die Kamera nicht findet (einmal funktionierte es, danach nicht mehr, mit gleichen Einstellungen).

Camera Control Pro 1.3.0 später 1.3.1
Wireless Utility 1.01.3001 (1.0.1)
Mac OSX 10.4.10
MacPro 2x2,66 Dual-Core Intel Xeon
RAM: 5GB 667 Mhz DDR2 FB--DIMM
Firewall deaktiviert

Kamera zeigt an 'Waiting for connection'

Hat jemand eine Idee oder ähnliche Probleme gehabt?

Gruss
Thilo

_________________
meine Fotos in der fotocommunity
... mehr Bilder hier


Nach oben
 Profil  
 
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
Ein neues Thema erstellen Auf das Thema antworten  [ 1 Beitrag ] 

Alle Zeiten sind UTC + 1 Stunde [ Sommerzeit ]


Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 5 Gäste


Du darfst keine neuen Themen in diesem Forum erstellen.
Du darfst keine Antworten zu Themen in diesem Forum erstellen.
Du darfst deine Beiträge in diesem Forum nicht ändern.
Du darfst deine Beiträge in diesem Forum nicht löschen.
Du darfst keine Dateianhänge in diesem Forum erstellen.

Gehe zu:  
cron
Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
Deutsche Übersetzung durch phpBB.de