Digital-SLR Profiforum

Das Forum für digitale Nikon-Spiegelreflex-Fotografie

XXX
Aktuelle Zeit: 21.11.2017, 04:49

Alle Zeiten sind UTC + 1 Stunde [ Sommerzeit ]




Ein neues Thema erstellen Auf das Thema antworten  [ 16 Beiträge ]  Gehe zu Seite 1, 2  Nächste
Autor Nachricht
 Betreff des Beitrags: D70 wie tot, Hilfe
BeitragVerfasst: 08.09.2005, 19:02 
Offline
Vielschreiber
Vielschreiber
Benutzeravatar

Registriert: 22.01.2004, 09:12
Beiträge: 132
Wohnort: Jockgrim
Meine Kamera: D300, D200
Letzte Aufnahmen mit der Kamera erfolgten am letzten Sonntag, also vor 4 Tagen. Alles einwandfrei. Akku noch sehr frisch. In der Kamera befindet sich eine leere 1 GB CF-Karte (nach übertragen der Bilder auf Rechner formatiert in Kamera). Anzeige bei eingeschalteter Kamra auf dem Display: 291 (normal). Ich habe eine verliehene CF-Karte (256 MB) zurück erhalten. Diese war für ne Canon-Kamera formatiert. Ich legte diese Karte ein und möchte diese in der Kamera formatieren. Auf den Formatierungsbefehl (dücken der beiden Schalter) erfolgt keine Reaktion. Lediglich die grüne Speicher-LED blinkt. Daraufhin lege ich wieder meine 1 GB-Karte ein (Kartenwechsel erfolgten alle bei ausgeschaltete Kamera). Auch hier keine Reaktion mehr auf die Formatierung. Aus- Einschalten bringt nichts. Es wird im Display immer nur die 291 angezeigt, auch nach dem Einschalten. Keinerlei Reaktion beim Betätigen des Auslösers. Daraufhin wechsle ich den Akku, jetzt wird nicht einmal mehr die 291 angezeigt. Nichts - weder auf Display noch auf Monitor. Keine Reaktion beim Auslösen. Nur die grüne LED blinkt, egal ob Kamera ein oder ausgeschaltet ist. Im BHB kein Hinweis. Darauf hin Reset versucht. Beim Drücken des Reset-Knopfes hört für die Dauer des Drückens das Blinken auf, nach dem Loslassen blinkt es munter weiter. Ich muss sagen, dass die CF-Karte schon im letzten Jahr an die gleiche Person verliehen war, die hatte sie in der gleichen Kamera in Gebrauch. Es gab keine Probleme.
Weiß jemand Rat, oder Service??? Brauche die Kamera spätestens am 17. 9. wieder dringend!


Nach oben
 Profil  
 
 Betreff des Beitrags:
BeitragVerfasst: 08.09.2005, 19:32 
Offline
Vielschreiber
Vielschreiber
Benutzeravatar

Registriert: 16.08.2004, 10:57
Beiträge: 107
Wohnort: Schongau/LU
Meine Kamera: Nikon Df, D90, F2
Als letzten Ausweg gibt es ja den Reset-Knopf (steht in der B-Anleitung).
Hast du das schon probiert?

Viel Erfolg
Thilo


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: D70 wie tot, Hilfe
BeitragVerfasst: 08.09.2005, 19:38 
Offline
Vielschreiber
Vielschreiber
Benutzeravatar

Registriert: 22.01.2004, 09:12
Beiträge: 132
Wohnort: Jockgrim
Meine Kamera: D300, D200
Ja habe ich! Steht auch oben.

Afrosch hat geschrieben:
Im BHB kein Hinweis. Darauf hin Reset versucht. Beim Drücken des Reset-Knopfes hört für die Dauer des Drückens das Blinken auf, nach dem Loslassen blinkt es munter weiter.


Nach oben
 Profil  
 
 Betreff des Beitrags:
BeitragVerfasst: 08.09.2005, 20:31 
Offline
Vielschreiber
Vielschreiber
Benutzeravatar

Registriert: 16.08.2004, 10:57
Beiträge: 107
Wohnort: Schongau/LU
Meine Kamera: Nikon Df, D90, F2
Entschuldigung, hab ich überlesen. Schade...


Lib grus

Thilo


Nach oben
 Profil  
 
 Betreff des Beitrags:
BeitragVerfasst: 08.09.2005, 20:37 
Offline
Profischreiber
Profischreiber
Benutzeravatar

Registriert: 29.03.2003, 22:51
Beiträge: 1232
Wohnort: Ochsenfurt
Meine Kamera: D3s, D3, D700
Ich würde mal versuchen die Kamera für längere Zeit (ein paar Stunden) komplett stromlos zu stellen...
Vielleicht hilfts.

_________________
D3, 50 F1.4, 24-70 F2.8, 105 F2.8 Makro, 70-200 F2.8 VR, 18-200 VR
Homepage: www.storybooklove.de
Blog: www.storybooklove.de/blog


Nach oben
 Profil  
 
 Betreff des Beitrags:
BeitragVerfasst: 09.09.2005, 10:32 
Offline
Vielschreiber
Vielschreiber
Benutzeravatar

Registriert: 22.01.2004, 09:12
Beiträge: 132
Wohnort: Jockgrim
Meine Kamera: D300, D200
Ich habe mich in einem anderen Forum (Coolpix-Forum) umgesehen und bin fündig geworden: http://www.coolpix-forum.de/viewtopic.php?t=22111.

Dieses Problem scheint ziemlich verbreitet zu sein und ist bei Nikon auch bekannt.

Ein Anruf beim ServicePoint in Stuttgart ergibt: Problem bekannt, es muss ein Teil getauscht werden (wohl: DC/DC-PCB).

Frage nach Kosten (Kaufdatum April 2004): Geht auf Garantie, da es auf elektronische Geräte generell 24 Monate gibt. Ist wenigstens beruhigend. (Das wurde direkt so gesagt, ohne dass ich bohren mußte!)

Das benötigte Ersatzteil ist gerade nicht vorrätig, ist aber bereits bestellt und sollte nächste Woche da sein. Da ich die Kamera dringend ab 17.09. benötige, wurde mir zugesagt, dass ich die Kamera vorbeibringen kann und noch am gleichen Tag wieder mitnehmen kann (sofern das Teil auch da ist bis dorthin). Hoffe, dass das klappt - wird wohl ein Tag Urlaub verbraten werden müssen, denn es dauert ein paar Stunden, bis die Reparatur erfolgt ist.

Gruß
Toni


Nach oben
 Profil  
 
 Betreff des Beitrags:
BeitragVerfasst: 09.09.2005, 10:41 
Offline
Profischreiber
Profischreiber
Benutzeravatar

Registriert: 17.03.2002, 12:24
Beiträge: 2946
Wohnort: Zweibrücken
Ich drück Dir die Daumen, Toni.

Gruß

Mario

P.S.: Am 24.9. veranstalten wir in Zweibrücken einen Studio-Workshop. Keine Lust zu kommen? Näheres in der Rubrik Usertreffen.

_________________
luck favors the prepared


Nach oben
 Profil  
 
 Betreff des Beitrags:
BeitragVerfasst: 09.09.2005, 11:20 
Offline
Vielschreiber
Vielschreiber
Benutzeravatar

Registriert: 16.08.2004, 10:57
Beiträge: 107
Wohnort: Schongau/LU
Meine Kamera: Nikon Df, D90, F2
Da hast du ja beinahe noch Glück gehabt...
Anscheinend wird jatzt auch nix mehr von Fehler beim Update geredet, oder?
Ich drück dir die Daumen, das die Kamera bis nächste Woche wieder da ist.

Eigentlich hatte ich mich bisher gefreut, die problemloseste Nikon D-SLR zu haben...

Ich hoffe, das ich davon verschont bleibe, bzw. der Fehler innerhalb der Garantiezeit auftritt (in der Schweiz gibt es nur ein Jahr Garantie, der Händler hat aber noch ein Jahr Folgegarantie angehängt, gegen geringen Aufpreis. Ich glaube, das war es wert)

Lib grus

Thilo


Nach oben
 Profil  
 
 Betreff des Beitrags:
BeitragVerfasst: 09.09.2005, 11:33 
Offline
Vielschreiber
Vielschreiber
Benutzeravatar

Registriert: 22.01.2004, 09:12
Beiträge: 132
Wohnort: Jockgrim
Meine Kamera: D300, D200
Nein - kein Wort vom fehlerhaften Update. Habe das auch bereits kurz nach dem Erscheinen (also Mai oder Juni) schon installiert und habe seit dieser Zeit schon mind. 3 - 4.000 Auslösungen (insgesamt bin ich bei ca. 24.000).

Toni


Nach oben
 Profil  
 
 Betreff des Beitrags:
BeitragVerfasst: 15.09.2005, 11:59 
Offline
Vielschreiber
Vielschreiber
Benutzeravatar

Registriert: 22.01.2004, 09:12
Beiträge: 132
Wohnort: Jockgrim
Meine Kamera: D300, D200
Soeben mit Nikon Stuttgart telefoniert: das benötigte Teil ist da. Morgen also fahre ich hin und das wird gleich erledigt. Jetzt bin ich zuerst mal erleichtert.


Nach oben
 Profil  
 
 Betreff des Beitrags:
BeitragVerfasst: 15.09.2005, 14:37 
Offline
Vielschreiber
Vielschreiber
Benutzeravatar

Registriert: 16.08.2004, 10:57
Beiträge: 107
Wohnort: Schongau/LU
Meine Kamera: Nikon Df, D90, F2
na, das nennt man dann ja wohl: just in time :-))

Viel Glück und dann viel Spass bei der Arbeit mit der D70

Thilo


Nach oben
 Profil  
 
 Betreff des Beitrags: Kamera wieder ok.
BeitragVerfasst: 16.09.2005, 15:42 
Offline
Vielschreiber
Vielschreiber
Benutzeravatar

Registriert: 22.01.2004, 09:12
Beiträge: 132
Wohnort: Jockgrim
Meine Kamera: D300, D200
So, Kamera wieder top: heute um 8:00 Uhr in Fellbach abgegeben und um 12 Uhr wieder abgeholt. Light Measuring FPC Unit getauscht, ebenfalls Front Cover Unit. Elektroniksystem repariert und justiert, Auflagemaß justiert.

Laut Techniker kam aber der Schaden durch Stoß- oder Falleinwirkung zustande (Riß an der Vorderseite im Bereich des Autofokusschalters). Das ist mir äußerst rätselhaft. Mir ist defintiv kein derartiges Ereignis bewußt. Macht aber nichts, haben ne Versicherung die das übernimmt.

Hauptsache Kamera wieder i.O.

Gruß
Toni

Bin auf jeden Fall sehr froh und habe dem Techniker 2 Flaschen guten Pfälzer Wein dagelassen und einen ansehnlichen Betrag in die Kaffeekasse gegeben.


Nach oben
 Profil  
 
 Betreff des Beitrags:
BeitragVerfasst: 11.10.2005, 18:32 
Offline
Aktiver Schreiber
Aktiver Schreiber

Registriert: 24.01.2003, 23:47
Beiträge: 61
Wohnort: 08393 Meerane in Sachsen
Hallo

Schau mal unter www.digitalkamera.de zu dem Thema "CCD Epedemie" nach. Klingt ganz nach Deinem Problem - oder?


Nach oben
 Profil  
 
 Betreff des Beitrags:
BeitragVerfasst: 11.10.2005, 22:31 
Offline
Vielschreiber
Vielschreiber
Benutzeravatar

Registriert: 22.01.2004, 09:12
Beiträge: 132
Wohnort: Jockgrim
Meine Kamera: D300, D200
Ja, das wird es sein, obwohl bei mir speziell wahrscheinlich eine mechanische Beschädigung vorlag. Ob diese den Ausfall bewirkt oder nur mitgeholfen hat, kann ich nicht beurteilen.

Gruß
Toni


Nach oben
 Profil  
 
 Betreff des Beitrags:
BeitragVerfasst: 26.10.2005, 17:51 
Offline
Ausgeschieden

Registriert: 21.08.2004, 20:43
Beiträge: 42
Wohnort: Kerpen
Jetzt hat es meine D70 auch erwischt.
Seit gestern Dauerblinken der grünen Speicher-LED. rien ne va plus !
Also heute ab zu Nikon.
Und jetzt kommt der Hammer: soll mich 3 Wochen gedulden!!!
Muß wohl einen vorgezogenen Winterschlaf antreten :-(

Gruß Goswin

-------------------------------------------

Hallo Detlef (Krentschman),
damit wird's am Samstag wohl nichts.


Nach oben
 Profil  
 
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
Ein neues Thema erstellen Auf das Thema antworten  [ 16 Beiträge ]  Gehe zu Seite 1, 2  Nächste

Alle Zeiten sind UTC + 1 Stunde [ Sommerzeit ]


Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 4 Gäste


Du darfst keine neuen Themen in diesem Forum erstellen.
Du darfst keine Antworten zu Themen in diesem Forum erstellen.
Du darfst deine Beiträge in diesem Forum nicht ändern.
Du darfst deine Beiträge in diesem Forum nicht löschen.
Du darfst keine Dateianhänge in diesem Forum erstellen.

Gehe zu:  
cron
Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
Deutsche Übersetzung durch phpBB.de