Digital-SLR Profiforum

Das Forum für digitale Nikon-Spiegelreflex-Fotografie

XXX
Aktuelle Zeit: 19.11.2017, 01:31

Alle Zeiten sind UTC + 1 Stunde [ Sommerzeit ]




Ein neues Thema erstellen Auf das Thema antworten  [ 5 Beiträge ] 
Autor Nachricht
 Betreff des Beitrags: Hotpixel bei D2H?
BeitragVerfasst: 30.06.2005, 09:40 
Offline
Profischreiber
Profischreiber

Registriert: 18.04.2003, 20:33
Beiträge: 893
Wohnort: Kerpen
Meine Kamera: D3 D700 D7000 P5000
Hallo Freunde,

in den letzten 2 Monaten ist mir folgendes aufgefallen. Einige Bilder weisen an dunklen Stellen ein einzelnes auffällig rötlich-gelbes Pixel auf. Ich habe das zunächst nicht weiter verfolgt. Nun hatte ich gestern wieder ein solches Pixel.
Meine Frage: Können solche Hotpixel auch gelegentlich auftreten oder ist es eher so, daß ein Hotpixel immer auftritt? Verunsichert bin ich auch, weil ich gestern den Eindruck hatte, daß dieses Pixelchen an einer anderen Stelle lag als bei den Bildern vorletzer Woche. Oder ist es dem Chip nur zu heiß? :-)

Gruß
Harry


Nach oben
 Profil  
 
 Betreff des Beitrags:
BeitragVerfasst: 30.06.2005, 10:47 
Offline
Vielschreiber
Vielschreiber
Benutzeravatar

Registriert: 08.03.2003, 22:27
Beiträge: 121
Wohnort: Alpen-Veen/Niederrhein
Hallo Harry,

das gleiche Phänomen habe ich auch. Ich habe es allerdings nicht weiter
verfolgt, da es, wie Du schreibst nur gelegentlich auftritt.
Da ich kein Testfanatiker bin, kann ich Dir weder etwas zum Thema Häufigkeit noch etwas über unterschiedliche Positionen erzählen.
Fakt ist bei mir, es ist mir schon aufgefallen, hat mich aber
bisher nicht gestört.

_________________
Gruss
Cornelius


Nach oben
 Profil  
 
 Betreff des Beitrags:
BeitragVerfasst: 30.06.2005, 10:56 
Offline
Vielschreiber
Vielschreiber

Registriert: 25.12.2004, 20:51
Beiträge: 131
Wohnort: 35688 Dillenburg
Soweit ich weiß, ist ein Pixel defekt oder in Ordnung.
Von geht mal, geht mal nicht, habe ich noch nie etwas gehört.


Nach oben
 Profil  
 
 Betreff des Beitrags:
BeitragVerfasst: 30.06.2005, 12:02 
Offline
Vielschreiber
Vielschreiber
Benutzeravatar

Registriert: 22.02.2003, 21:45
Beiträge: 214
Wohnort: Unterfranken - Raum Schweinfurt
Mischi zugelaufen hat geschrieben:
Soweit ich weiß, ist ein Pixel defekt oder in Ordnung.
Von geht mal, geht mal nicht, habe ich noch nie etwas gehört.

Kommt drauf an ob Du RAW oder Jpeg verwendest.
Bei RAW ist er immer da bei Jpeg wird er je nach Bildinhalt manchmal wegkomprimiert.

Wenns stört, kann der Nikon Service den Pixel in der Kamera permanent wegrechnen lassen.

Gruß Claus


Nach oben
 Profil  
 
 Betreff des Beitrags:
BeitragVerfasst: 30.06.2005, 12:42 
Offline
Vielschreiber
Vielschreiber

Registriert: 25.12.2004, 20:51
Beiträge: 131
Wohnort: 35688 Dillenburg
Ich meinte von der elektronischen Seite her. Also den Pixel auf der CCD.


Nach oben
 Profil  
 
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
Ein neues Thema erstellen Auf das Thema antworten  [ 5 Beiträge ] 

Alle Zeiten sind UTC + 1 Stunde [ Sommerzeit ]


Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 6 Gäste


Du darfst keine neuen Themen in diesem Forum erstellen.
Du darfst keine Antworten zu Themen in diesem Forum erstellen.
Du darfst deine Beiträge in diesem Forum nicht ändern.
Du darfst deine Beiträge in diesem Forum nicht löschen.
Du darfst keine Dateianhänge in diesem Forum erstellen.

Gehe zu:  
cron
Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
Deutsche Übersetzung durch phpBB.de