Digital-SLR Profiforum

Das Forum für digitale Nikon-Spiegelreflex-Fotografie

XXX
Aktuelle Zeit: 23.11.2017, 21:37

Alle Zeiten sind UTC + 1 Stunde




Ein neues Thema erstellen Auf das Thema antworten  [ 6 Beiträge ] 
Autor Nachricht
 Betreff des Beitrags: Belichtungs-"Ausreisser" bei der D2H
BeitragVerfasst: 08.11.2005, 13:24 
Offline
Newbie
Newbie

Registriert: 18.02.2004, 16:23
Beiträge: 24
Wohnort: CH-Basel
Hallo Forum

Kennt jeman von Euch diesen Effekt:?
Mein Bel.-Messer wurde vor knapp einem Jahr nach dem bekannten Totalsausfall ersetzt. Seit einiger Zeit stelle ich nun fest, dass ich immer wieder Bild-Serien habe, die bis zu 2-3 Blenden überbelichtet sind. Gottseidank merk ich's im Monitor und kann allenfalls kurzzeitig nachkorrigieren. Bei späteren Belichtungen (nach Ausschalten der Kamera) funktionierts dann wieder eine gewisse Zeit normal.

Kennt jemand diesen Fehler? Liegst an mir oder an der Kamera? Mir stinkts eigentlich, den Body schon wieder zur Kontrolle und allenfalls zur Reparatur einzusenden (zumal inzwischen auch die Garantie abgelaufen ist)

ebobasel


Nach oben
 Profil  
 
 Betreff des Beitrags:
BeitragVerfasst: 08.11.2005, 21:31 
Offline
Vielschreiber
Vielschreiber

Registriert: 15.08.2003, 13:17
Beiträge: 230
Wohnort: Jena
Bei welcher Belichtungsmessmethode passiert das? Wenn es die Matrixmessung ist, gehört das zu deren Unberechnebarkeit dazu.


Nach oben
 Profil  
 
 Betreff des Beitrags:
BeitragVerfasst: 08.11.2005, 22:06 
Offline
Profischreiber
Profischreiber
Benutzeravatar

Registriert: 19.03.2003, 20:14
Beiträge: 407
Wohnort: Siegen
Dieses Fennomen hatte ich bei meiner D2X auch öfters. Keine Ahnung wie das zustande kommt. War auf jeden fall ziemlich lästig.

_________________
Gruß Thomas


Nach oben
 Profil  
 
 Betreff des Beitrags:
BeitragVerfasst: 09.11.2005, 08:29 
Offline
Profischreiber
Profischreiber
Benutzeravatar

Registriert: 11.02.2004, 14:33
Beiträge: 310
Wohnort: Nähe Augsburg
moere5 hat geschrieben:
Dieses Fennomen hatte ich bei meiner D2X auch öfters. Keine Ahnung wie das zustande kommt. War auf jeden fall ziemlich lästig.


Hallo Thomas,

Du schreibst "war lästig" - wo ist der Lerneffekt, bzw. wie wurde das Problem behoben? Wäre interessant zu hören.

Gruß

Rainer


Nach oben
 Profil  
 
 Betreff des Beitrags:
BeitragVerfasst: 09.11.2005, 09:19 
Offline
Profischreiber
Profischreiber
Benutzeravatar

Registriert: 19.03.2003, 20:14
Beiträge: 407
Wohnort: Siegen
Ich hab dann meistens die Messmethode umgestellt. dann ging es wieder.
Keine Ahnung wie das zustande kommt.
Ist Dir das auch mal aufgefallen? Der NPS sagte, alles io. kein Fehler feststellbar.

_________________
Gruß Thomas


Nach oben
 Profil  
 
 Betreff des Beitrags:
BeitragVerfasst: 09.11.2005, 09:28 
Offline
Newbie
Newbie

Registriert: 18.02.2004, 16:23
Beiträge: 24
Wohnort: CH-Basel
Danke für die vielfältigen Infos. Ich muss mal drauf achten, obs vor allem bei der Matrix-Messung passiert (könnte gut sein).

Für mich eher unverständlich ist, dass dieser Effekt offensichtlich "gang und gäbe" ist, aber (von Nikon) ebenso als "normal" beurteilt wird.

ebobasel


Nach oben
 Profil  
 
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
Ein neues Thema erstellen Auf das Thema antworten  [ 6 Beiträge ] 

Alle Zeiten sind UTC + 1 Stunde


Wer ist online?

Mitglieder in diesem Forum: Google [Bot] und 6 Gäste


Du darfst keine neuen Themen in diesem Forum erstellen.
Du darfst keine Antworten zu Themen in diesem Forum erstellen.
Du darfst deine Beiträge in diesem Forum nicht ändern.
Du darfst deine Beiträge in diesem Forum nicht löschen.
Du darfst keine Dateianhänge in diesem Forum erstellen.

Gehe zu:  
cron
Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
Deutsche Übersetzung durch phpBB.de