Digital-SLR Profiforum

Das Forum für digitale Nikon-Spiegelreflex-Fotografie

XXX
Aktuelle Zeit: 18.11.2017, 21:10

Alle Zeiten sind UTC + 1 Stunde [ Sommerzeit ]




Ein neues Thema erstellen Auf das Thema antworten  [ 9 Beiträge ] 
Autor Nachricht
 Betreff des Beitrags: Es gibt sie noch...
BeitragVerfasst: 11.12.2007, 09:06 
Offline
Profischreiber
Profischreiber

Registriert: 18.04.2003, 20:33
Beiträge: 893
Wohnort: Kerpen
Meine Kamera: D3 D700 D7000 P5000
die D2x. :-)

Vor zweit Tagen blieb gegen Ende eines Shootings der Spiegel hängen und auf dem Display wurde ERR gemeldet. Der Horrorgau. Nichts ging mehr. Akku raus, Objektiv ab, Spiegel klebte unbarmherzig oben am Anschlag fest. Akku rein, Cam eingeschaltet, wiede ERR. Nichts. Dann noch einmal Akku raus, etwas gewartet und Akku rein (Ich hoffte auf ein Wunder). Und was soll ich sagen. Es geschah auch. Auf einmal setze sich der Spiegel in Bewegung und ich konnte noch die letzten Aufnahmen anfertigen.
Frage: Hatte jemand von Euch auch so eine Fehlfunktion? Was könnte dahinter stecken?
Gruß
Harry

_________________
In jedem neuen Risiko steckt auch eine neue Chance.


Nach oben
 Profil  
 
 Betreff des Beitrags:
BeitragVerfasst: 11.12.2007, 09:06 
Offline
Profischreiber
Profischreiber

Registriert: 18.04.2003, 20:33
Beiträge: 893
Wohnort: Kerpen
Meine Kamera: D3 D700 D7000 P5000
Ach so, noch etwas. Der Verschluß war geschlossen.

_________________
In jedem neuen Risiko steckt auch eine neue Chance.


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: Es gibt sie noch...
BeitragVerfasst: 11.12.2007, 13:55 
Offline
Vielschreiber
Vielschreiber

Registriert: 12.03.2002, 02:20
Beiträge: 191
Wohnort: Paderborn
Meine Kamera: D3S,D3,D700,D4
harryhain hat geschrieben:
die D2x. :-)

Vor zweit Tagen blieb gegen Ende eines Shootings der Spiegel hängen und auf dem Display wurde ERR gemeldet. Der Horrorgau. Nichts ging mehr. Akku raus, Objektiv ab, Spiegel klebte unbarmherzig oben am Anschlag fest. Akku rein, Cam eingeschaltet, wiede ERR. Nichts. Dann noch einmal Akku raus, etwas gewartet und Akku rein (Ich hoffte auf ein Wunder). Und was soll ich sagen. Es geschah auch. Auf einmal setze sich der Spiegel in Bewegung und ich konnte noch die letzten Aufnahmen anfertigen.
Frage: Hatte jemand von Euch auch so eine Fehlfunktion? Was könnte dahinter stecken?
Gruß
Harry



Das gleiche hatte ich auch mal. Bei mir half nur noch ab zum Service.. Haste wirklich Glück gehabt. Allerdings würde ich sie nun trotzdem zum Service senden, denn man weiss ja nie...

Marc


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: Es gibt sie noch...
BeitragVerfasst: 11.12.2007, 17:17 
Offline

Registriert: 12.06.2005, 14:52
Beiträge: 9
Wohnort: München
harryhain hat geschrieben:
die D2x. :-)
...Frage: Hatte jemand von Euch auch so eine Fehlfunktion? Was könnte dahinter stecken?
Gruß
Harry



NEIN, hatte diesen Fehler noch nie - bei jetzt ca. 70.000 Auslösungen.
Wieviel Auslösungen hat denn Deine?

Mein erster Gedanke: Der Akku.
Wie sieht denn dessen Lebensgeschichte (Originalakku? Ladezustand, Kalibrierung nötig, wieviel Restlaufzeit laut D2x-Anzeige noch...usw.).
Klingt zunächst nach einem kfr. aber hartnäckigen Stromaussetzer.

gruß
studti

_________________
...vergiss nicht zu leben !


Nach oben
 Profil  
 
 Betreff des Beitrags:
BeitragVerfasst: 11.12.2007, 17:42 
Offline
Administrator
Administrator
Benutzeravatar

Registriert: 10.03.2002, 19:41
Beiträge: 1430
Wohnort: Frechen
Meine Kamera: Nikon D3
Hi,

passierte das mit dem Original-Akku ?
Oder war das so ein Juckiducki-Akku ?

Grüße,
ANdreas


Nach oben
 Profil  
 
 Betreff des Beitrags:
BeitragVerfasst: 11.12.2007, 18:40 
Offline
Profischreiber
Profischreiber
Benutzeravatar

Registriert: 11.02.2004, 15:33
Beiträge: 310
Wohnort: Nähe Augsburg
Hallo,

wenn der genannte Fehler bei der D2H auftrat, mußte man normalerweise den Akku kurz rausnehmen, dann nach dem Wiedereinsetzen den Auslöser antippen, dann kam der Spiegel wieder runter.

Abhilfe brachte nur Austausch der Verschlußeinheit ...

Gruß

Rainer


Nach oben
 Profil  
 
 Betreff des Beitrags:
BeitragVerfasst: 11.12.2007, 18:52 
Offline
Profischreiber
Profischreiber

Registriert: 18.04.2003, 20:33
Beiträge: 893
Wohnort: Kerpen
Meine Kamera: D3 D700 D7000 P5000
Akku ist Original und in einem guten Zustand (erst einmal kalibriert und noch der erste Akku, aber auch schon so an die 50-60.000 Auslösungen).

Ich denke mal auch, das die Verschlußeinheit Zicken macht. Ich meine mich auch zu erinnern, daß an meiner D2H hin und wieder so ein Problem auftrat (dann Akku raus und der Spiegel fiel wieder herunter), um dann später im Kölner Zoo 2005 völlig zu versagen!

Hoffentlich hält die Cam noch bis zur Lieferung der D3 durch. :-)

Gruß
Harry

_________________
In jedem neuen Risiko steckt auch eine neue Chance.


Nach oben
 Profil  
 
 Betreff des Beitrags:
BeitragVerfasst: 12.12.2007, 18:35 
Offline
Profischreiber
Profischreiber
Benutzeravatar

Registriert: 13.05.2006, 10:37
Beiträge: 603
Wohnort: Düsseldorf
Meine Kamera: D3X, D3, D300, E-P2
Hi!

Ja, das kenne ich auch!
Bei mir war´s der Akku....
Während eines Spiels hatte ich auf den "alten" Akku der D2H gewechselt. Der war mal gefallen und saß nicht mehr 100% im Gehäuse, funktionierte aber trotzdem (an der D2H) bis dato problemlos.
Dann der Fehler: "ERR" im Display, Verschluß zu, schwarzes Bild auf der Karte und Spiegel oben....
Mein Spiegel hing aber lose in der Schwebe, daher konnte ich ihn problemlos runterklappen. Ich war aber auch etwas unvorsichtig, da ich so oder so davon ausgegangen, die Kamera zum Service bringen zu müssen!

Nach einem weiteren Auslöser war dann alles wieder in Ordnung, seither habe ich problemlose 30.000 weitere Auslösungen hinter mich gebracht...
Den Fehler konnte ich später sogar mit der D2H reproduzieren: Es war (in meinem Fall) tatsächlich ein kurzfristiger Stromausfall durch mangelnden Kontakt zwischen Akku und Cam...

Gruß, Mike

_________________
"It´s no matter of Available Light, but of Available Darkness...!!!"

Bjørn Røslett über die Nikon D3


Nach oben
 Profil  
 
 Betreff des Beitrags:
BeitragVerfasst: 12.12.2007, 20:39 
Offline
Profischreiber
Profischreiber

Registriert: 18.04.2003, 20:33
Beiträge: 893
Wohnort: Kerpen
Meine Kamera: D3 D700 D7000 P5000
Es ist nicht der Akku, sondern der Verschluß. Heute produzierte dieser von insgesamt 216 Aufnahmen eine mit einer schwarzen Abbildung deselbigen. DEr Verschlußvorhand klemmt. Das kommt mit sehr bekannt vor. Bei der D2H hatte ich das auch. :-(
Hallo NPS?! Bitte schon einmal die Hebebühne frei machen!:-)

Gruß
Harry

_________________
In jedem neuen Risiko steckt auch eine neue Chance.


Nach oben
 Profil  
 
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
Ein neues Thema erstellen Auf das Thema antworten  [ 9 Beiträge ] 

Alle Zeiten sind UTC + 1 Stunde [ Sommerzeit ]


Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 4 Gäste


Du darfst keine neuen Themen in diesem Forum erstellen.
Du darfst keine Antworten zu Themen in diesem Forum erstellen.
Du darfst deine Beiträge in diesem Forum nicht ändern.
Du darfst deine Beiträge in diesem Forum nicht löschen.
Du darfst keine Dateianhänge in diesem Forum erstellen.

Gehe zu:  
cron
Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
Deutsche Übersetzung durch phpBB.de