Digital-SLR Profiforum

Das Forum für digitale Nikon-Spiegelreflex-Fotografie

XXX
Aktuelle Zeit: 23.11.2017, 02:46

Alle Zeiten sind UTC + 1 Stunde




Ein neues Thema erstellen Auf das Thema antworten  [ 3 Beiträge ] 
Autor Nachricht
 Betreff des Beitrags: Autofocus-Wippe D1
BeitragVerfasst: 13.03.2002, 17:45 
HAllo D1-ler ?

Ist einem von Euch schon mal die Autofocus-Wippe an der Rückseite abhanden gekommen ? Man könnte auch Navigationsknopf zu dem runden Teil sagen.




Gruß Thomas


Nach oben
  
 
 Betreff des Beitrags:
BeitragVerfasst: 13.03.2002, 18:18 
Offline
Aktiver Schreiber
Aktiver Schreiber

Registriert: 11.03.2002, 11:04
Beiträge: 82
Wohnort: Lagesbüttel
Hi Thomas,
im Ernst, das Ding fällt ab? Wie hast Du das denn geschafft, einfach so oder hängengeblieben? Werd mal das Ding verschärft im Auge behalten, Dank für den Tip!!!

_________________
Viele Grüße an alle von Bernd!

"Zuviel des Guten ist auch nicht schlecht!"


Nach oben
 Profil  
 
 Betreff des Beitrags: Wippe weg...
BeitragVerfasst: 13.03.2002, 21:37 
Mir ist das Teil auch weggefallen und zwar "einfach so", ich habe es in dem Moment nicht mal angefasst.
Jetzt klebt es mit 4 2x2 mm grossen doppelseitigen Klebebändern wieder dran, funktioniert tadellos und mir ist draussen immer ganz flau im Magen.

Grüße Holger


Nach oben
  
 
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
Ein neues Thema erstellen Auf das Thema antworten  [ 3 Beiträge ] 

Alle Zeiten sind UTC + 1 Stunde


Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 8 Gäste


Du darfst keine neuen Themen in diesem Forum erstellen.
Du darfst keine Antworten zu Themen in diesem Forum erstellen.
Du darfst deine Beiträge in diesem Forum nicht ändern.
Du darfst deine Beiträge in diesem Forum nicht löschen.
Du darfst keine Dateianhänge in diesem Forum erstellen.

Gehe zu:  
cron
Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
Deutsche Übersetzung durch phpBB.de