Digital-SLR Profiforum

Das Forum für digitale Nikon-Spiegelreflex-Fotografie

XXX
Aktuelle Zeit: 22.11.2017, 17:19

Alle Zeiten sind UTC + 1 Stunde




Ein neues Thema erstellen Auf das Thema antworten  [ 10 Beiträge ] 
Autor Nachricht
 Betreff des Beitrags: D1 fällt bei Kälte aus
BeitragVerfasst: 28.12.2002, 21:36 
Offline
Profischreiber
Profischreiber

Registriert: 05.04.2002, 15:49
Beiträge: 307
Wohnort: A-3202 Hofstetten
Hallo

Ich habe seit einiger Zeit das Problem, dass meine Ur-D1 bei Minus-Temperaturen im Freien plötzlich ausfällt.
Akkus sind soweit ok. Kamera löst aus - Bild schwarz.
Wenn ich die D1 einige Zeit aufgewärmt habe, funktioniert sie wieder
anstandslos.
Habt ihr ein ähnliches Problem auch schon einmal gehabt.
Muß sie in die Reperatur - oder soll ich bloß auf den Sommer warten,
bis ich wieder ohne Zwischenfälle ins Freie kann ?

_________________
Walter Luger

Bild
callto://walterluger


Nach oben
 Profil  
 
 Betreff des Beitrags: D1 fällt bei Kälte aus
BeitragVerfasst: 29.12.2002, 01:01 
Offline
Newbie
Newbie
Benutzeravatar

Registriert: 14.03.2002, 09:15
Beiträge: 17
Wohnort: A- Hainfeld
Hallo Walter!

Leider kann ich dir da nur beipflichten. Wir haben das Problem auch bei unseren beiden Ur-D1, hab aber noch keine Lösung dazu gefunden....außer in den Süden auswandern. :(
Dieses Problem mit dem Ausfall ergibt sich oft schon bei Temperaturen knapp unter 0° Celsius und bei nur kurzer Verweildauer. Evtl. hat ja jemand einen Lösungsvorschlag.......ausser den mit dem Süden.

ligrü
Christian


Nach oben
 Profil  
 
 Betreff des Beitrags: Problem gelöst
BeitragVerfasst: 29.12.2002, 09:31 
Offline
Aktiver Schreiber
Aktiver Schreiber

Registriert: 01.09.2002, 19:29
Beiträge: 57
Wohnort: Knittelfeld
Mir ist es auch passiert das meine D1 bei Kälte ausfällt, und ich war entsetzt. ich habe dann experimentiert und bin zu folgender lösung gekommen.

Von Einzelbild auf Serienaufnahmen umschalten,weil dann wird der Pufferspeicher benutzt. Bei mir war dann das Problem gelöst und ich konnte bei minus 9Grad problemlos weiterfotografieren.
Ich hoffe ich konnte euch mit diesem Tipp behilflich sein

Grüsse Christian.


Nach oben
 Profil  
 
 Betreff des Beitrags:
BeitragVerfasst: 29.12.2002, 11:45 
Offline
Profischreiber
Profischreiber

Registriert: 05.04.2002, 15:49
Beiträge: 307
Wohnort: A-3202 Hofstetten
Dann bin ich ja beruhigt, wenn ich nicht alleine bin mit meinem Problem.

Das mit umschalten von (S) auf (C) werde ich in der Situation mal versuchen, vielleicht hilft es wirklich.

Danke für eure Tipps.

_________________
Walter Luger

Bild
callto://walterluger


Nach oben
 Profil  
 
 Betreff des Beitrags:
BeitragVerfasst: 29.12.2002, 12:40 
Offline
Aktiver Schreiber
Aktiver Schreiber
Benutzeravatar

Registriert: 10.03.2002, 20:19
Beiträge: 51
Wohnort: Bayreuth
Hallo!

Das Problem hatte ich auch und es war bei mir immer der Akku der hat voll angezeigt aber nach acht oder neun Aufnahmen waren immer schwarze Bilder mit dabei. Ich Löste es indem ich mir erstens Taschenwärmer für die Ersatz Akkus zulegte. Die halten ca. eine Stunde warm und man kann sie immer wieder nachdem man sie aufgekocht hat wieder verwenden. Und ein wärmer Akku der hält einfach länger.
Bei längern Aufenthalt im Kalten ca. 10 – 12 Stunden verwende ich zusätzlich den Zusatz Akku Quantum Turbo Z und seit dem hatte ich keine Probleme mehr.
Gruß
Peter


Nach oben
 Profil  
 
 Betreff des Beitrags:
BeitragVerfasst: 29.12.2002, 13:23 
Offline
Profischreiber
Profischreiber
Benutzeravatar

Registriert: 24.06.2002, 22:42
Beiträge: 715
Wohnort: Tromsø / Norwegen
Meine Kamera: Nikon D3, D700
Hallo,

hatte das Problem mit den schwarzen Bildern eigentlich nur, wenn der Akku zur Neige geht.

Die Ur-D1 war erst vor 3 Wochen wieder ca. 2 Stunden in der Kälte im Einsatz (ca. -20 Grad). Danach brauchte v.a. ich selbst wieder etwas Aufwärmung...

Thilo

Bild


Nach oben
 Profil  
 
 Betreff des Beitrags: kälte betrifft akku
BeitragVerfasst: 29.12.2002, 13:34 
Offline
Aktiver Schreiber
Aktiver Schreiber

Registriert: 30.11.2002, 22:05
Beiträge: 73
Wohnort: Berlin
hallo,
wie die anderen ja auch schon mitgeteilt hatten, betrifft die kälte in erster linie den akku. trotz noch gute anzeige ist die kapazität verschlechtert. das ist leider bei nimh akkus so. schwarze bilder gibt es ja auch bei anderen akkukapazitätsproblemen. da hilft nur wärme. eine prüfung bem service ist sicher nicht notwendig.
am besten kleine miniisoliertasche aus dem campingbedarf mit aufgewärmten kälte- hier besser wärme- gelkissen, die die temperatur halten und den ersatzakku stabilisieren. nur nicht zu heiss halten, das mag ein akku auch nicht. alternativ dicht am körper in der jacke tragen.
vielen dank noch für den tip mit der serienaufnahme.
und den grog nicht vergessen! :-))

gruß stan


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: kälte betrifft akku
BeitragVerfasst: 29.12.2002, 16:18 
Offline
Ausgeschieden

Registriert: 24.03.2002, 22:48
Beiträge: 145
stan hat geschrieben:
hallo,
wie die anderen ja auch schon mitgeteilt hatten, betrifft die kälte in erster linie den akku. trotz noch gute anzeige ist die kapazität verschlechtert.


Letztens bekam ich das Gefühl das auch die IBM Microdrives kälteempfindlich sind. Ich hatte mit einem letztens mal Probleme in meiner D1X bei minus -7 Grad und starkem Wind in offenem Gelände - hinterher erfuhr ich das die sog. gefühlten Temparaturen um -30 Grad lagen. Akkus machten sofort schlapp, der Microdrive 'verschluckte' sich drei oder vier mal. (Zum Glück hatte ich mehrere mit) Daher habe ich eine 1GB SanDisk CF und ein Quantum Turbo gekauft um nächstes Mal besser vorbereitet zu sein. Die D1X selbst scheint ausser dem 'Zubehör' bei Kälte einwandfrei zu functionieren. Rauschen war durch die Kälte stark minimiert. 800 ISO kamen mir dann eher vor wie 400 ISO ...

_________________
N.K.Fischer


Nach oben
 Profil  
 
 Betreff des Beitrags: kälte
BeitragVerfasst: 29.12.2002, 16:47 
Offline
Aktiver Schreiber
Aktiver Schreiber

Registriert: 30.11.2002, 22:05
Beiträge: 73
Wohnort: Berlin
hallo,
danke für den hinweis mit der scandisk u. ibm-drive. klingt logisch. da ist noch ne menge mechanik drin und die ist für kälte durchaus anfällig. eigentlich müssten af u. af-s evtl. auch probleme machen.
gruß stan


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: kälte
BeitragVerfasst: 29.12.2002, 17:27 
Offline
Ausgeschieden

Registriert: 24.03.2002, 22:48
Beiträge: 145
stan hat geschrieben:
eigentlich müssten af u. af-s evtl. auch probleme machen.


Also AF lief immer absolut einwandfrei. Bei dieser 'Kältetour' hatte ich von meinen Objektiven folgende benutzt ohne irgendein Problem:
AF-60mm/f2.8 Micro, AF-S 17-35, AF-S 300/f4 und AF IF-ED 180/2.8.

_________________
N.K.Fischer


Nach oben
 Profil  
 
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
Ein neues Thema erstellen Auf das Thema antworten  [ 10 Beiträge ] 

Alle Zeiten sind UTC + 1 Stunde


Wer ist online?

Mitglieder in diesem Forum: Majestic-12 [Bot] und 5 Gäste


Du darfst keine neuen Themen in diesem Forum erstellen.
Du darfst keine Antworten zu Themen in diesem Forum erstellen.
Du darfst deine Beiträge in diesem Forum nicht ändern.
Du darfst deine Beiträge in diesem Forum nicht löschen.
Du darfst keine Dateianhänge in diesem Forum erstellen.

Gehe zu:  
cron
Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
Deutsche Übersetzung durch phpBB.de