Digital-SLR Profiforum

Das Forum für digitale Nikon-Spiegelreflex-Fotografie

XXX
Aktuelle Zeit: 23.11.2017, 10:28

Alle Zeiten sind UTC + 1 Stunde




Ein neues Thema erstellen Auf das Thema antworten  [ 5 Beiträge ] 
Autor Nachricht
BeitragVerfasst: 08.10.2006, 19:57 
Offline

Registriert: 24.11.2005, 09:04
Beiträge: 3
Wohnort: Bad Oeynhausen
Hallo zusammen,

Ich habe folgendes Problem bei der D2x :-( :

Die im Manual auf Seite 59 beschriebene Vorgehensweise (Benutzerdefinierter Weißabgleich mit weißem Referenzobjekt)
habe ich genau nach der Beschreibung durchgeführt.

Als Referenzobjekt habe ich den "expodisc"-Neutral-Filter als Vorsatz für den manuellen Weißabgleich verwendet.

Nun meine Frage:
Die unter Punkt 4 auf Seite 62 beschriebene Meldung im Manual:

a) bei fehlerfreier Messung: Good
oder
b) bei nicht fehlerfreier Messung: noGd

erscheint bei mir nicht auf dem Display!

Die Kamera hat nach Drücken des Auslösers nur die Meldung, die auch bei Aufnahme von Bildern erscheint: „job nr“
Des Weiteren wird auf der Speicherkarte auch ein „Bild“ abgelegt, obwohl im Manual beschrieben wird, dass nur im Weißabgleichs-Meßwertspeicher d-0 eine Speicherung der Daten erfolgt.

Gibt es evtl. eine Einstellung unter den „Individualfunktionen“, die ich übersehen habe?



Danke für jede INFO!

_________________
MFG
Kläuschen


Nach oben
 Profil  
 
 Betreff des Beitrags:
BeitragVerfasst: 09.10.2006, 05:27 
Offline
Profischreiber
Profischreiber
Benutzeravatar

Registriert: 13.05.2006, 09:37
Beiträge: 603
Wohnort: Düsseldorf
Meine Kamera: D3X, D3, D300, E-P2
Hi!

Das hört sich so an, als ob du ein ganz normales Bild schiesst!
Wie sind denn deine Belichtungszeiten mit dem Filter?
Länger als eine Sekunde????
Das würde erklären, warum die Noice Reduction ("JobNR") arbeitet.

Blinkt denn die "PRE"-Anzeige, wenn du den WB-Knopf gedrückt hälst?
Nur dann nimmst du auch wirklich den Weißabgleich auf....
Gruß, Mike

_________________
"It´s no matter of Available Light, but of Available Darkness...!!!"

Bjørn Røslett über die Nikon D3


Nach oben
 Profil  
 
 Betreff des Beitrags:
BeitragVerfasst: 09.10.2006, 06:32 
Offline

Registriert: 24.11.2005, 09:04
Beiträge: 3
Wohnort: Bad Oeynhausen
Hallo Mike,

vielen Dank für Deine Antwort.

Folgende Vorgehensweise (lt. Manual für D2x) habe ich durchgeführt:

1. Autofokus auf Manuell

2. "expodisc-Neutral-Filter" auf das Objektiv gesetzt
3. Weißabgleich auf "PRE" gestellt
3. WB-Taste solange gedrückt, bis "PRE" blinkte
4. Nachdem "PRE" aufhörte zu blinken, habe ich die Kamera (Vorgesehen war ein manueller Weißabgleich im Zimmer; also mit Normallicht vom Fenster) zum Fensterlicht gerichtet und den Auslöseknopf durchgedrückt!

Belichtungszeit war bei ca. 1/60 sec.

Danach kam nur die Displayanzeige: "job nr" und nicht wie beschrieben: "Good" oder "NoGd".

Ich habe diese Vorgehensweise mit folgenden Aufnahmemöglichkeiten durchgespielt:

"P "; "A"; "S"; "M"

Bei "A" sowie bei "M" habe ich auf die im Manual geforderte korrekte Belichtungszeit geachtet!

Nebenbei bemerkt habe ich auf der D2x auch die neue Firmware 2.00.

_________________
MFG
Kläuschen


Nach oben
 Profil  
 
 Betreff des Beitrags:
BeitragVerfasst: 09.10.2006, 11:44 
Offline

Registriert: 24.11.2005, 09:04
Beiträge: 3
Wohnort: Bad Oeynhausen
Hallo Mike,

ich habe mittlerweile die Lösung aus einem anderen Forum bekommen:

Man muss den Weißabgleich vornehmen,

während die "PRE"-Anzeige noch blinkt;

also in dieser Zeit muss der Auslöseknopf betätigt werden!!!


Ich hatte die Beschreibung im Manual so verstanden, dass man erst nach Beendigung des Blinkens der "PRE"-Anzeige den Weißabgleich vornehmen soll!!

_________________
MFG
Kläuschen


Nach oben
 Profil  
 
 Betreff des Beitrags:
BeitragVerfasst: 10.10.2006, 05:07 
Offline
Profischreiber
Profischreiber
Benutzeravatar

Registriert: 13.05.2006, 09:37
Beiträge: 603
Wohnort: Düsseldorf
Meine Kamera: D3X, D3, D300, E-P2
Guten Morgen!

Ja, so etwas hatte ich mir schon gedacht....
Das erste Mal hatte ich auch so meine Probleme, daher kenne ich das schon!

Gruß, Mike

_________________
"It´s no matter of Available Light, but of Available Darkness...!!!"

Bjørn Røslett über die Nikon D3


Nach oben
 Profil  
 
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
Ein neues Thema erstellen Auf das Thema antworten  [ 5 Beiträge ] 

Alle Zeiten sind UTC + 1 Stunde


Wer ist online?

Mitglieder in diesem Forum: Yahoo [Bot] und 5 Gäste


Du darfst keine neuen Themen in diesem Forum erstellen.
Du darfst keine Antworten zu Themen in diesem Forum erstellen.
Du darfst deine Beiträge in diesem Forum nicht ändern.
Du darfst deine Beiträge in diesem Forum nicht löschen.
Du darfst keine Dateianhänge in diesem Forum erstellen.

Gehe zu:  
cron
Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
Deutsche Übersetzung durch phpBB.de